need the library in 1.1

Apr 21, 2010 at 6:06 PM

Hi, 

I hear this library was available under netcf 1.1, in the dark and distinct past, i was wondering if the code was still available for this version

regards

Carl

Coordinator
May 3, 2010 at 2:49 PM

There never was a CF 1.1 - there was 1.0 and then 2.0 (with several service pack on each).

I don't recall when we first wrote this library, but what it posted in CodePlex is the only code base I have for the library.  Have you tried just opening it as a 1.0 project and seeing what errors shake out?